summaryrefslogtreecommitdiffhomepage
path: root/contrib/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'contrib/CMakeLists.txt')
-rw-r--r--contrib/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/contrib/CMakeLists.txt b/contrib/CMakeLists.txt
index 6094770..2c9f2f1 100644
--- a/contrib/CMakeLists.txt
+++ b/contrib/CMakeLists.txt
@@ -11,7 +11,7 @@ make_available(gtest infoware libpng ogg vorbis zlib)
add_subdirectory(Opcode)
add_subdirectory(sha1)
install(
- TARGETS png15 Opcode zlib
+ TARGETS png15 Opcode
RUNTIME
COMPONENT Runtime
DESTINATION ${CMAKE_INSTALL_PREFIX}