summaryrefslogtreecommitdiffhomepage
path: root/Starserver/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Starserver/CMakeLists.txt')
-rw-r--r--Starserver/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Starserver/CMakeLists.txt b/Starserver/CMakeLists.txt
index 43e3d29..e492234 100644
--- a/Starserver/CMakeLists.txt
+++ b/Starserver/CMakeLists.txt
@@ -13,7 +13,7 @@ target_include_directories(
)
target_link_libraries(
Starserver
- PRIVATE StarsEx
+ PRIVATE StarsEx InfoEx
)
install(
TARGETS Starserver