summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 80264a4..8791616 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,4 +8,5 @@ find_package(raylib 4 REQUIRED)
add_subdirectory(campaign)
add_subdirectory(kurator)
add_subdirectory(sim)
+add_subdirectory(stats)
add_subdirectory(universe)