summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 8867e78..32c3787 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -11,7 +11,7 @@ endif()
find_package(raylib 3 REQUIRED)
add_executable(
${PROJECT_NAME}
- Bullets.cpp
+ ConstantVelocity.cpp
ExampleGenerator.cpp
Game.cpp
GameScreen.cpp